Web lists-archives.com

Re: [Spca50x-devs] v4l1 compat version 0.6 aka V4L2 apps stay working




Test files should compile ok on 0.2.14 i think.
Anyway, we are testing with marc on version 0.1.0 because at the moment 
this "new sensor" appeared, there were some bugs with the umvd inside 
the lastest release at that moment.
Just to say that is for testing purpose i am testing on that version , 
that i was sure it was working :)
Nice work with the v4l1 compat, really helpfull

Costantino Leandro
Pixart SRL
 >Jean-Francois Moine wrote:
> On Wed, 2008-06-11 at 05:11 +0000, marc_und_ramona wrote:
>   
>> I tried that and here is my log file. Currently I cannot get any
>> meaningful picture in zoneminder, but maybe it is because i am still
>> on gspcav2-0.1.0 setting up my webcam (tascorp 0128) with leandro.
>>
>>     
>
> There are many bug fixes since 0.1.0. You should try the latest release,
> actually 0.2.14.
>
>   


-------------------------------------------------------------------------
Check out the new SourceForge.net Marketplace.
It's the best place to buy or sell services for
just about anything Open Source.
http://sourceforge.net/services/buy/index.php
_______________________________________________
Spca50x-devs mailing list
Spca50x-devs@xxxxxxxxxxxxxxxxxxxxx
https://lists.sourceforge.net/lists/listinfo/spca50x-devs