Web lists-archives.com

Re: [Samba] Debian 9.8 and vanbelle-repos




Goood morning Stefan, ( and everybody else. )

Yes, its safe to upgrade to Debian 9.8.

The 4.5.16, i builded is the same as the debian version.
If you samba gets replace by the debian samba version, thats fine. 

Greetz, 

Louis

> -----Oorspronkelijk bericht-----
> Van: samba [mailto:samba-bounces@xxxxxxxxxxxxxxx] Namens 
> Stefan G. Weichinger via samba
> Verzonden: maandag 18 februari 2019 8:26
> Aan: samba
> Onderwerp: [Samba] Debian 9.8 and vanbelle-repos
> 
> 
> Just to be safe and maybe interesting for others as well:
> 
> Louis, is it safe to upgrade a Debian 9.7 on which I run your
> samba-packages to deb 9.8?
> 
> I assume so, but prefer to ask in advance ;-)
> 
> good morning all, Stefan
> 
> -- 
> To unsubscribe from this list go to the following URL and read the
> instructions:  https://lists.samba.org/mailman/options/samba
> 


-- 
To unsubscribe from this list go to the following URL and read the
instructions:  https://lists.samba.org/mailman/options/samba