Web lists-archives.com

[Samba] Ubuntu bionic 18.04 compatible samba 4.9.2 packages amd64 only now available.




I don't know why my first attempt failed resulting in me erroneously trying other things...

However, now that I've figured out what you instructed, it worked JUST AS YOU INSTRUCTED.

Sorry for adding confusion to your post.

Barry Adkins
-- 
To unsubscribe from this list go to the following URL and read the
instructions:  https://lists.samba.org/mailman/options/samba