Web lists-archives.com

Re: [Samba] Samba packages for Debian Jessie and Stretch 4.7.10/4.8.5 for amd64/i386 now available.




Am 03.09.18 um 15:52 schrieb L.P.H. van Belle via samba:
> Hai Guys, 
>  
> The new Samba packages for Debian Jessie and Stretch are now also available in the repos.
> Available as of now samba 4.7.10 and 4.8.5 (amd64/i386) are added. 

[..]

> samba 4.8.  :   echo "deb http://apt.van-belle.nl/debian stretch-samba48 main contrib non-free" | sudo tee -a /etc/apt/sources.list.d/van-belle.list
> package list: http://apt.van-belle.nl/current-packages-in-stretch-samba48-apt.txt 

[..]

4.8.5 packages run fine for me at 2 sites with ~6 servers right now.

Thanks @Louis !

-- 
To unsubscribe from this list go to the following URL and read the
instructions:  https://lists.samba.org/mailman/options/samba