Web lists-archives.com

[Samba] Samba 4.7.2 debian stretch Available.




Hai, 

The Debian stretch(-unstable) in my repo is updated with 4.7.2 packages.
The 4.6 line will follow soon. 


Greetz, 

Louis





-- 
To unsubscribe from this list go to the following URL and read the
instructions:  https://lists.samba.org/mailman/options/samba