Web lists-archives.com

Re: [Samba] Can't get Samba 4.4.4 going on CentOS 7.3.1611




Ug - can't believe it.

[root@centos-gig ~]# rpm -qa | grep samba
samba-libs-4.4.4-14.el7_3.x86_64
samba-client-4.4.4-14.el7_3.x86_64
samba-client-libs-4.4.4-14.el7_3.x86_64
samba-common-tools-4.4.4-14.el7_3.x86_64
samba-common-libs-4.4.4-14.el7_3.x86_64
samba-common-4.4.4-14.el7_3.noarch
[root@centos-gig ~]# yum -y install samba

(and it goes on to install the one missing package)

Not sure how I ended up with everything but that one ...

-- 
To unsubscribe from this list go to the following URL and read the
instructions:  https://lists.samba.org/mailman/options/samba