Web lists-archives.com

Re: [Mingw-msys] Re: Tools under Windows




Hello,

I do have msys 1.0.11-3, this version should come with
GNU make 3.81. But run make on a makefile I get an 
error and the developers of this source think that this
is probably related to my version of make.

So how can I check in my msys console which version
of make is use?

Thank you and best regards,

Johannes


------------------------------------------------------------------------------
RSA(R) Conference 2012
Save $700 by Nov 18
Register now
http://p.sf.net/sfu/rsa-sfdev2dev1
_______________________________________________
Mingw-msys mailing list
Mingw-msys@xxxxxxxxxxxxxxxxxxxxx
https://lists.sourceforge.net/lists/listinfo/mingw-msys