Web lists-archives.com

Re: Can someone reproduce this kate/kwrite crash?




On Friday September 22 2017 12:59:12 Nikos Chantziaras wrote:

>So instead I upgraded to Qt 5.9.1, which I was extremely reluctant to 
>do; on Gentoo, the Qt 5.9 packages are marked with:
>
>   "Guaranteed to break your system horribly or your money back."

Oh, that. Probably because 5.9 is a Qt LTS release? ;)

R.