Web lists-archives.com

[kde-linux] libqdeclarative, Debian dist-upgrade




Are the libqdeclarative components no longer needed? Debian sid dist-upgrade 
will remove this.

Allowing this removable, numerous libkf5 components and libqt version 5.6 
components now become upgradable. Is this stuff ready to play?
___________________________________________________
This message is from the kde-linux mailing list.
Account management:  https://mail.kde.org/mailman/listinfo/kde-linux.
Archives: http://lists.kde.org/.
More info: http://www.kde.org/faq.html.