Web lists-archives.com

Dropping the svn kio from kdesdk-kioslaves




Why?
 * It doesn't compile with newer libsvn
 * It's kdelibs4-based

Any disagreement on dropping it?

Cheers,
  Albert