Web lists-archives.com

Re: Boot error after install gtk-3-0





Hi Jin Young Youn,

Stick with what apt-get retrieves on Ubuntu16.04. As far as I know it is GTK3.18. That is what Ubuntu16.04 is designed to work with. If you want to test with another version of GTK on Ubuntu16.04 use jhbuild to set up the version of GTK you want to use. That way you can test with GTK3.18 and GTK3.22 or a newer version of GTK on Ubuntu16.04.

Eric
_______________________________________________
gtk-list mailing list
gtk-list@xxxxxxxxx
https://mail.gnome.org/mailman/listinfo/gtk-list