Web lists-archives.com

Re: It is not possible to successfully compile glib2.48.1 on windows




Il giorno lun 22 ago 2016 02:26:42 CEST, narcisse doudieu siewe ha scritto:

I everybody,
I try to compile glib.2.48.1 on windows using Msys2but the "make" step failed with some error on "libcherset"as follows.
...


why don't you use the msys2 prebuilt package?

_______________________________________________
gtk-devel-list mailing list
gtk-devel-list@xxxxxxxxx
https://mail.gnome.org/mailman/listinfo/gtk-devel-list