Web lists-archives.com

Re: Is Debian 9 supposed to work on a Geode?




Björn Persson wrote:
> Brian wrote:
> > brian@futro:~$ uname -a
> > Linux futro 4.9.0-7-686 #1 SMP Debian 4.9.110-3+deb9u1 (2018-08-03) i586 GNU/Linux  
> 
> That's an older Linux than I got. Perhaps I could try that package, if
> I can get hold of it.

I've installed linux-image-4.9.0-7-686. It hangs in the same way as the
later versions. I don't know why it works for you and not for me.

Björn Persson

Attachment: pgpc06ypqtb_l.pgp
Description: OpenPGP digital signatur