Web lists-archives.com

Re: Graphics::Magick




On 2019-04-10, mick crane <mick.crane@xxxxxxxxx> wrote:
>
> How do I install PerlMagick as a subordinate package of GraphicsMagick ?
>
> apt search perlmagick
> perlmagick/testing,testing 8:6.9.10.23+dfsg-2 all
>    Perl interface to ImageMagick -- dummy package

I believe what you need now is 'libimage-magick-perl'.

https://packages.debian.org/buster/libimage-magick-perl

I think.

> mick
>