Web lists-archives.com

Re: xfce launchers




On 2019.04.03 23:26, Mike Kupfer wrote:
I don't know about MC, but for Synaptic, is policykit-1-gnome installed
on that system?
(cf. https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=881365)

According to Synaptic, policykit-1-gnome is NOT installed.