Web lists-archives.com

report bug




Hi

I have set up report-bug however upon running I am informs me that 
gir1.2-vte-2.91
 is missing, this is required to run the program with the GUI. 

I have no problem installing this (and have done) but just thought I
would mention it.

 report bug defaults to the CLI version anyway.

Paul


-- 

Paul Sutton
http://www.zleap.net
https://www.linkedin.com/in/zleap/


Attachment: signature.asc
Description: OpenPGP digital signature