Web lists-archives.com

Re: fetchmail




On 2018-11-19 00:33, Nate Bargmann wrote:
I installed the Sid version on this Buster installation and it works
just fine.  I simply downloaded it and installed it manually.  Aptitude
puts it in the Obsolete and Locally Created Packages section.  Shrug.

- Nate

fetchmail for me had a problem with the ssl certificate of gmail which keeps changing seemingly depending on which server connect to. Probably is fixable but was easier to use getmail.

mick

--
Key ID    4BFEBB31