Web lists-archives.com

libressl in Buster?




Hi folks,

apparently the new OpenSMTPD 6.4 depends upon libressl (see
https://www.opensmtpd.org/announces/release-6.4.0.txt), so
I wonder what will become of #754513? Is there a chance to
get libressl (optionally) into Buster? Is there a naming
conflict?


Every insightful comment is highly appreciated
Harri