Web lists-archives.com

Re: Webmail?




On 02.07.2018 14:22, Greg Wooledge wrote:
> On Sun, Jul 01, 2018 at 05:29:02PM +0200, Ulf Volmer wrote:

>> there is no php5 in debian stretch.
> 
> She probably upgraded from jessie, in which case the php5 that she had
> in jessie remained in place after the upgrade to stretch.

Yes, agree. And as we discussed in another thread in this list, purging
obsolete packages after a dist upgrade will also make sure that nobody
use unsupported packages like php5.

best regards
Ulf