Web lists-archives.com

Re: webalizer bug in debian jessie




BASSAGET Cédric wrote:

> Can not install 2.23.08-3 because it needs libpng16-16

This refers to Buster https://packages.debian.org/testing/web/webalizer

either look for backport or recompile source on jessie