Web lists-archives.com

Re: Unknown Systemd version




On Tue, 3 Apr 2018 14:24:54 -0500 David Wright said:

> On Tue 03 Apr 2018 at 19:58:23 (+0200), Laurent Lyaudet wrote:
> 
>> I don't understand why I have apache2-bin installed but apache is
>> not there???  
> 
> $ aptitude why apache2-bin

Or, if you have not installed aptitude,

$ apt-cache --installed rdepends apache2-bin

Regards
-- 
Abdullah Ramazanoglu