Web lists-archives.com

dependancies issues




Dear all,
I have one question
Does that aptitude message looks normal to you :"

"python-tornado breaks : python-zmq (< 17) but 16.0.2-2+b1 is to be installed"

Does I misunderstand or does it looks like aptitude thinks that 16.0... is not less than 17 ?

Best Regards,