Web lists-archives.com

hypertransport sync flood error occured




Hello,
I have several computers but with one of the other I encounter kernel
problem.
indeed on an AMD opteron 8356 and a motherboard Asus kfn4-D16 / sas, it
shows me an error message >> press F1 hypertransport sync flood error
occured on last boot ".
>> I searched the internet for esplication because I can only use Debian
versions earlier than 8.9.
For several days I try to set my bios so that the kernel does not panic
with 9.0, 9.3.
I know debian pretty well for 10 years, and I admit that my server does
not support kernels higher than version 4.13.

>> How can I install a stretch version (9.x) with a 4.13 kernel?
>> or can I set my bios?

Regards
Philippe