Web lists-archives.com

Re: end of security support for wheezy LTS




On Tuesday, February 13, 2018 09:28:06 AM David Wright wrote:
> On Tue 13 Feb 2018 at 11:03:29 (+0000), Adam Weremczuk wrote:

...

> > Our PCI compliance scanner (probably falsely) claims it's 2018-05-01.

...

> No idea, but the people here may by closer to the action:
> https://wiki.debian.org/LTS/Contact
> They're all open lists.

If you get an answer, would you please post it here (or cc me).