Web lists-archives.com

Re: exim4 wont configure




When I trace I see
+ exec /usr/share/debconf/frontend
/var/lib/dpkg/info/exim4-config.postinst configure 4.89-2+deb9u2
but the installed version of exim4.config is:
Version: 4.89-2+deb9u3

I'll assume that's the problem - so what should I do if it is?