Web lists-archives.com

Re: Kernel for Spectre and Meltdown






On 29 January 2018 at 10:10, deloptes <deloptes@xxxxxxxxx> wrote:
Michael Fothergill wrote:

> Your need to upgrade to unstable (Debian Sid).  Then you need to get the
> latest kernel from the kernel.org website.

worst BS ever seen - DON'T LISTEN TO THIS PLEASE

Michael, please stop writing such things in public

​I accept that are some kernels that you could run in stable apparently that address the security issue etc.
I apologise for inaccuracy there.
But perhaps not all of what I posted is BS.

Cheers

MF​
 

regards