Web lists-archives.com

Re: need a video function in wheezy

On 11/16/17 18:21, Gene Heskett wrote:
I have a machine vision utility for use on a CNC machine, that uses

But the launching script, in xml, is looking for a specific lib:

  <requires lib="gtk+" version="2.24"/>

which if it ever did exist in wheezy, was since removed.

This script is of course editable, so are the functions that were in this
lib, now available in a different package? If so, likely suspects

What about libgtk-3-0?