Web lists-archives.com

Re: Missing qt5-designer in Stretch




On 15/11/17 09:58, Ben Caradoc-Davies wrote:
qtchooser is defaulting to a version of qttools5-dev-tools that you do not have.

What I meant is that qtchooser is defaulting to a version of the qt dev tools that you do not have (i.e. qt4).

--
Ben Caradoc-Davies <ben@xxxxxxxxxxxx>
Director
Transient Software Limited <http://transient.nz/>
New Zealand