Web lists-archives.com

Older PHP for stretch




Does anyone know where I might be able to find a repo with PHP 5.3 for
stretch?  It appears that one of the web apps we depend on is
incompatible with PHP 5.4 or newer and the official stretch php5
packages are version 5.6.30.

-- 
Dave Sherohman