Web lists-archives.com

Re: php5-fpm segfault error 6 in libpcre.so.3.13.1




Georgi Naplatanov wrote:
Stretch (Debian 9) doesn't include PHP 5.x,

You are right, in fact it is a jessie+stretch server, mostly jessie + some package from stretch.