Web lists-archives.com

Re: GPU advice for Debian stretch?




Can you please remove siwzhang@xxxxxxxxx from mail list. He is no more with company and I am getting all his emails.





On 4/5/17, 11:03 AM, "deloptes" <deloptes@xxxxxxxxx> wrote:

    Martin Read wrote:
    
    > I'm currently using an AMD "APU" system with integrated Radeon HD6530D
    > graphics (yes, that's a component from 2011; the computer still works
    > fine). This is kind of awkward when considering moving to stretch:
    
    happened to me also when upgading ubuntu 12 to ubuntu 16 and had to find out
    ati had no support, which resulted in poor quality and rendered all
    unusable. I had to downgrade to ubuntu 12. A stupid story. There could be
    at least a warning somewhere when upgrading X & co.