Web lists-archives.com

Re: Re: Which kernel version (and sub-version) do I have?




Yes.  Two of the above.

You are running Debian kernel 3.16.7-ckt25-2+deb8u3 which is compatible
with the kernel ABI used in Debian kernel *package* 3.16.0-4-686-pae.

https://security-tracker.debian.org/tracker/CVE-2016-5195  confirms
that you want 3.16.36-1+deb8u2.

Thank you for your quick reply!