Web lists-archives.com

Re: asterisk on debian jessie




On Wed, Mar 01, 2017 at 01:42:52PM +0800, s0lid wrote:
> Hi list,
> 
> I recently installed asterisk by doing apt-get. I noticed that the
> app_meetme.so is not part of this package. Is there a way to install
> asterisk with app_meetme without compiling from source?

MeetMe has been replaced by ConfBridge, which is much more capable: it
can mix more sources, support more participants, and does not require
a zaptel/dahdi timing source, so it can easily be used on machines
(virtual and real) that don't have that hardware.

-dsr-