Web lists-archives.com

Re: `No candidate version found for alsa-base'




* Rodolfo Medina <rodolfo.medina@xxxxxxxxx> [2017-02-28 13:24 +0000]:

> Hi.
> 
> I want to install alsa-base but get:
> 
>  No candidate version found for alsa-base

alsa-base has been removed from distribution [0]. It's only purpose was
to clean old conffiles.

[0] https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=852455

Elimar
-- 
    .~.
    /V\   L   I   N   U   X
   /( )\ >Phear the Penguin<
   ^^-^^