Web lists-archives.com

Re: apache2 security update




On Mon, 27 Feb 2017, Dan Ritter wrote:

No, the version in wheezy is probably also affected. However, wheezy is now supported by the Long Term Support project, and you need to make changes to get those packages.

https://wiki.debian.org/LTS/Using

THANK YOU!

I'm trying desperately to get out of the "live internet server" business. Obviously I no longer have any business being out there.


--
John A. Zoidberg MD
Amphibian and Marine
Parasitology and Infectious Diseases