Web lists-archives.com

Re: Golang >= 1.12 in Buster?




On 4/14/19 1:00 PM, Toni Mueller wrote:
> Or how about removing Python2 altogether, then?

That's actually not a bad idea, which we considered, and only postponed
until Buster is out. FYI, I already started removing Python 2 support in
many of the packages I maintain (currently only uploaded to Experimental
though...).

Thomas Goirand (zigo)