Web lists-archives.com

Re: Depends of libnss3




On Tue, Dec 18, 2018 at 01:19:54PM +0000, Daniel Reichelt wrote:
> why does libnss3/buster depend on libc6 >= 2.28 for i386 but for amd64,
> >= 2.14 suffices?
Symbols, I'm sure.

> Is there a technical rationale for this 
You can compare the symbol lists to find the differences, I suppose.

-- 
WBR, wRAR

Attachment: signature.asc
Description: PGP signature