Web lists-archives.com

Re: wpa_supplicant cannot authenticate against freeradius 3.0.16+dfsg-4.1+b1




On Wed, Oct 17, 2018 at 04:04:15PM +0200, Kamil Jońca wrote:
> (previously sent to debian-devel by mistake)
You've repeated that mistake.

-- 
WBR, wRAR

Attachment: signature.asc
Description: PGP signature