Web lists-archives.com

Re: Question regarding patching in 4.9 kernel




On Thu, Sep 27, 2018 at 02:28:35AM +0000, Harish Venkatraman wrote:
> Hi Ben, 
> 
> I am trying to manually back port to Linux 4.9 since in the link I don’t see a patch provided for 4.9 version. The last version that has this patch is 4.11, wanted to know if back port of this patch is supported on Linux 4.9 or this patch is supported only from 4.11?
This is a wrong place to ask though, as this question is not related to
Debian.

-- 
WBR, wRAR

Attachment: signature.asc
Description: PGP signature