Web lists-archives.com

Re: Package not compatible with old systemd




Hi,

út 18. 9. 2018 v 10:30 odesílatel Lars Wirzenius <liw@xxxxxx> napsal:
Would Conflicts work here?

Conflicts is just more strict Breaks, for example when files are overwritten. This is not case and Breaks "is enough".

-- 
Best regards
 Ondřej Nový
 
Email: novy@xxxxxxxxxx
PGP: 3D98 3C52 EB85 980C 46A5  6090 3573 1255 9D1E 064B