Web lists-archives.com

Re: Standards-Version and compat level






Sean Whitton kirjoitti 08.06.2018 klo 00:05:
Hello,

On Thu, Jun 07 2018, Tommi Höynälänmaa wrote:

Hi

Which Standards-Version and compat level should I use in the Debian
packages I publish?
Do you mean publish outside of Debian?  Or in Debian?



See http://www.iki.fi/tohoyn/theme-d/

     - Tommi Höynälänmaa