Web lists-archives.com

Re: Standards-Version and compat level




On Thu, Jun 07, 2018 at 06:26:56PM +0300, Tommi Höynälänmaa wrote:
> Which Standards-Version and compat level should I use in the Debian packages
> I publish?

try running lintian from sid on your .changes file :)

spoiler: 4.1.4 and 11.


-- 
cheers,
	Holger

Attachment: signature.asc
Description: PGP signature