Web lists-archives.com

Re: Hi, I am blind




Hello,

Clément Hermann, le sam. 14 avril 2018 16:14:57 +0200, a ecrit:
> There are no backports available
> currently (https://backports.debian.org/, that would get you 3.28), and
> I'm not sure how feasible it would be to backport it without backporting
> all of GNOME.

Only the at-spi part needs backporting.  I have done the packaging, I am
waiting for test results before uploading orca 3.28 to
stretch-backports.

Samuel