Web lists-archives.com

Re: OpenSSL disables TLS 1.0 and 1.1




On Mon, Aug 07, 2017 at 09:59:20AM +0200, Leon Klingele wrote:
> Does this also apply for libssl?

This applies to libssl1.1 package and everything making use of it.


Kurt