Web lists-archives.com

Re: OpenSSL disables TLS 1.0 and 1.1




On 2017-08-07 09:59:20 [+0200], Leon Klingele wrote:
> Does this also apply for libssl?
Yes, libssl1.1 and all its users to be exact. libssl1.0 does not have
this change but we plan to have it removed for Buster.

Sebastian