Web lists-archives.com

Re: Mitigating the problem of limited security support




On Tue, May 30, 2017 at 5:32 PM, Moritz Mühlenhoff <jmm@xxxxxxxxxx> wrote:
> You're best technical bet would be to upgrade to new webkit releases in
> stretch point releases, this would allow proper binNMUs and allow
> people to testdrive via s-p-u. But that's up for the SRMs to
> decide (and I doubt they want to deal with that kind of API
> "stability" either).

That sounds like a good way to start.

I want webkit2gtk 2.16.3 in Debian 9.0. Does it just need a regular unblock bug?

Thanks,
Jeremy Bicha