Web lists-archives.com

Update libgc?




Hi Andy,

I'm getting a crash in cyggc-1.dll when building asymptote.  Any chance you 
could update libgc to a later release?  I built and installed libgc-8.0.2, which 
is the latest release available at http://www.hboehm.info/gc/gc_source/, and the 
crash didn't occur.

Thanks.

Ken