Web lists-archives.com

script.exe is missing from util-linux 2.32.1-1




To whom it may concern:

I noticed that script.exe is not included in util-linux 2.32.1-1.  I had to
downgrade to util-linux 2.25.2-2 before it was installed.  This is a tool
that I use heavily, so if it is being migrated to a different package (not
util-linux), please let me know what I should install to get it.

Many thanks to the package maintainers!

-Rusty

--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple