Web lists-archives.com

Re: Please include and build version >= 2.3 binutils




I’m still having the same linking bug with Julia, despite testing binutils 2.31.1.


(BTW, for some reason I did not receive any reply email on my outlook) I had to manually reply to your response (not sure why or how to properly fix this issue)


Thanks


--
Problem reports:       http://cygwin.com/problems.html
FAQ:                   http://cygwin.com/faq/
Documentation:         http://cygwin.com/docs.html
Unsubscribe info:      http://cygwin.com/ml/#unsubscribe-simple