Web lists-archives.com

Re: Please include and build version >= 2.3 binutils




On 10/12/2018 06:05 PM, Mustafa M wrote:
> 
> Unfournately a bug in binutils  (https://github.com/bminor/binutils-gdb/commit/d520d4956e59bd4759932a4d1742828f88c0dd7a)
> Prevents cross compiling Julia. Please include and build version  >= 2.3 binutils to resolve this issue.
> 
> 

I will put up a test version of 2.31 soon.


Attachment: signature.asc
Description: OpenPGP digital signature